FAQ Login
Buscar Perfil
Miembros Grupos de Usuarios
Entre para ver sus mensajes privados
Registrarse
Problemas con Streaming
Publicar nuevo tema   Responder al tema
Foros de discusión » Multimedia » Problemas con Streaming
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
frondio
Recien nacido
Recien nacido


Registrado: 08 Sep 2006
Mensajes: 8

 Mensaje Publicado: Sab 19/05/2007    Asunto: Problemas con Streaming
Responder citando

Tengo una Fujitsu Loox 560. HE conseguido configurarla sin problemas para que se conecte via wifi a internet y navegar con el Explorer a través de varias web, pero lo que me resulta imposible es hacer streaming y escuchar emisoras de radio. Abro el Windows Media y le meto la Url de la radio que quiero escuchar (url que he probado con el WMPlayer del PC de sobremesa y funciona perfectamente), pero me dice que el servidor está ocupado y no se conecta. Alguien puede echarme una mano?.
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
frondio
Recien nacido
Recien nacido


Registrado: 08 Sep 2006
Mensajes: 8

 Mensaje Publicado: Sab 19/05/2007    Asunto:
Responder citando

Bueno después de trastear he logrado que funcione también el streaming, pero el problema es que ahora a los pocos minutos se me desconecta. Embarassed Embarassed
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
tolgalen
VIP
VIP


Registrado: 18 Jun 2005
Mensajes: 5349

 Mensaje Publicado: Sab 19/05/2007    Asunto:
Responder citando

¿con que emisoras te pasa eso?

¿a que velocidad te coenctas? ¿802.11b o 802.11g?
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
frondio
Recien nacido
Recien nacido


Registrado: 08 Sep 2006
Mensajes: 8

 Mensaje Publicado: Dom 20/05/2007    Asunto:
Responder citando

COn todas me pasa. La velocidad dónde se mira, que no sé. Embarassed
Gracias por contestar.
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
tolgalen
VIP
VIP


Registrado: 18 Jun 2005
Mensajes: 5349

 Mensaje Publicado: Dom 20/05/2007    Asunto:
Responder citando

Por defecto con windows mobile no tienes forma de saberlo, supongo que con la pda tendras alguna utilidad de configuración de la wifi. Supongo que deberas estar usando 802.11g si el router wifi te lo permite.

La velocidad de conexión influye aunque con una 802.11b deberías er más que suficiente. Aunque eso depende de la pda, con mi hx2410 tengo algunos problemas de conexión y con la 4700 no, y las dos son 802.11b

También tendrías que asegurarte que no tienes problemas de conexión a la wifi. En mi casa de repente tuve problemas de conexión y era porque los de una fotocopiadora vecina, pusieron wifi en un canal que se solapaba con el que uso yo, lo cambié y todo volvió a la normalidad.

También asegurate de la calidad a la que estás eschuchando, si la emisora ofrece streaming en varias calidades, prueba a ver con cual no te da problemas.
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
frondio
Recien nacido
Recien nacido


Registrado: 08 Sep 2006
Mensajes: 8

 Mensaje Publicado: Dom 20/05/2007    Asunto:
Responder citando

Bueno pues hoy parece que funciona. He estado trasteando varios parámetros y al final ne modificado uno que regulaba el modo de ahoro de energía en la wifi. Lo he desactivado y parece que va. Wink
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
tolgalen
VIP
VIP


Registrado: 18 Jun 2005
Mensajes: 5349

 Mensaje Publicado: Dom 20/05/2007    Asunto:
Responder citando

También ,el ahorro de energía de la wifi puede hacer que pierdas la conexión
 Volver arriba »
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Foros de discusión » Multimedia » Problemas con Streaming
Publicar nuevo tema   Responder al tema Todas las horas son GMT + 1 Hora
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
   




http://www.pcdemano.com



Site Map

hit counter for myspace